загорается лампочка масла...

При трогание с места, или при разгоне при оборотах меньше 2000, загорается лампочка давления масла, кручу обороты до 3000 лампочка гаснет... происходит это не всегда, только в жаркую погоду или когда двигатель долгой работает. чё делать то???
 


Lera Moskaljova

New member
срочно в сервис. шутить не стоит... скорее всего неисправность масляного насоса. можешь двигатель убить запросто.
 
перебирали движок весной. всё меняли. и диагностику делал 2 раза в разных сервисах, вроде всё в норме по движку. а датчик пиздить не может???
 
почти то же. загорается лампочка уровня масла (желтая лейка). ездил узнавал, ничего страшного, датчик подвирает немного. (уровень нормальный).
 

zakaz

New member
их две, скажу по секрету. красная- давление масла, желтая- уровень.
 
вчера ездил в сервис, хотел померить давление масла. мне движок послушали, сказали: работает хорошо, даже мерить не надо всё в порядке, датчики п*здят. Кто знает, напишите пожалуйста где находят оба датчика... движок AKQ 1, 4 л. 16 клапанов ... заранее большое спасибо..
 

Высокий

New member
У меня была такая же проблема. Поменял датчик, масляный насос и ничего не изменилось. Решил разобрать движок полностью, оказалось большой зазор в постели распредвалов и коренных вкладышах коленвала. Заменил крышку с двумя распредвалами, шлифанул коленвал под первый ремонтный размер. Сейчас давление в норме.
 

zakaz

New member
недавно купил Гольф4 1.8Т. даю газу пищит датчик. съездил в сервис замерили давление 0.8.(открутили датчик на нем написано 1.2.-1.6 это типа норма)... сказали что потреуется большой ремон на круглую сумму...примерно 30 тыщ.руб. Еще поменяли масло на полу синтетику(была синтетика) и фильтр масляный - сказали что давление немного возрастет.. но как пищала так и пищит. подскажите что нибудь пожалуйста
 
такая же х..ня, померил давление (на прогретом двигателе на холостых) показало 0.8, сказали что это в принципе норма, давление не высокое, но и не критичное (правда у меня движок 1.4 и датчик стоял 1.2 - 1.6) заменил датчик и масляный фильтр, всё прошло.
 

Custo

New member
проблема решилась заменой масла. перестало появляться.
 
У меня тоже мигало масло на 1.4 перебрал движок тоже пропало а проблема была в подмятом немного поддоне даже и незаметно на взгляд а он кувшинчик поджал где масло засасывает и всё кончился движок. а лампа мигать начинала вообще редко раз в три дня наверно. так что не шутите с этой лампой плохой .
 
Была такая же история на 1.4 APE, пугали капиталкой. До этого перед заменой масла использовал промывку, она подняла с поддона все г...но и забила маслоприемник, слесаря сказали что это у них уже не первый случай на движке 1.4, почистили -помыли и все ОК.
 

Сверху